Users online right now: 79 - LoginLanguage: en, more , translate 

Dependencies for Slax Core 6.1.2

External dependencies of the module are listed below. When a dependency is fulfilled by several modules at the same time, the prefered one is underlined. When no module is found to fulfill the given dependency in the entire repository, a red message will be shown.

[a]_ show all [b]_ hide slax core

/usr/lib/rpm/pythondeps.sh
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/rpm/mono-find-requires
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/rpm/mono-find-provides
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/adduser
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/rpm/find-requires
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/rpm/find-provides
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/rpm/find-debuginfo.sh
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/rpm/check-prereqs
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/getopt/getopt-test.bash
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/getopt/getopt-parse.bash
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/liblinuxlive
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/txz2lzm
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/tgz2lzm
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/lzm2dir
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/deb2lzm
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/dir2lzm
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/rpm/rpmdb_loadcvt
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/deactivate
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/sbin/rescan-scsi-bus
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/shadowconfig
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/pppsetup
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/sbin/udev-fstab-update
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/activate
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/sbin/mkfileswap
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/sbin/mkrescue
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/sbin/mkslaxsave
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/sbin/lvmdump
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/sbin/configure-for-slax
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/etc/rc.d/rc.slax
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/ppp-off
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/etc/rc.d/rc.FireWall
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/alsaconf
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/etc/profile.d/glibc.csh
requires cshfound in:Slax Core 6.1.2, tcsh 6.15.00-1, Slax 6.2.0 Core(Simplified Chinese)
/etc/profile.d/lang.csh
requires cshfound in:Slax Core 6.1.2, tcsh 6.15.00-1, Slax 6.2.0 Core(Simplified Chinese)
/sbin/tune2fs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libblkid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libe2p.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/usr/sbin/pmap_dump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/chfn
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Storable/Storable.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/sysctl
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libproc-3.2.7.sofound in:Slax Core 6.1.2, procps 3.2.7-2, Slax 6.2.0 Core(Simplified Chinese)
/sbin/swapon
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libblkid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/bin/base64
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/chattr
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libe2p.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
/sbin/sulogin
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/shutdown
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/sfdisk
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/setpci
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/chage
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/setserial
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/runlevel
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/rpc.portmap
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/gpm
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/chacl
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libattr.so.1found in:Slax Core 6.1.2, attr 2.4.41_1-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libattr1_2.4.43
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/cal
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncursesw.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libncursesw5 5.7
/usr/bin/bpe
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/sbin/resize_reiserfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/route
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/alsactl
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/rmmod
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/resizefs.reiserfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/resize2fs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libe2p.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
/sbin/reiserfstune
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/usr/bin/bc
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libreadline.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, readline 5.2-3, ardour-2.7.1-i686-2sl-all-dep, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/sbin/iptables-save
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libxtables.so.0found in:Slax Core 6.1.2, iptables 1.4.2-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/bban
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/attr
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libattr.so.1found in:Slax Core 6.1.2, attr 2.4.41_1-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libattr1_2.4.43
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/aserver
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/bin/[
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/bin/arch
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/bin/ash
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/reiserfsck
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/rdev
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/raw
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/pnpdump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/rarp
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/plipconfig
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/pivot_root
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/pcmcia-socket-startup
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libsysfs.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, sysfsutils 2.1.0-1, Slax 6.2.0 Core(Simplified Chinese)
/sbin/pcmcia-check-broken-cis
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libsysfs.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, sysfsutils 2.1.0-1, Slax 6.2.0 Core(Simplified Chinese)
/sbin/mkswap
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/modinfo
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/modprobe
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/mount.fuse
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/nameif
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/pccardctl
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libsysfs.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, sysfsutils 2.1.0-1, Slax 6.2.0 Core(Simplified Chinese)
/sbin/mklost+found
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/mkreiserfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/mkfs.xfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/usr/sbin/mkpasswd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/named
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbind9.so.30found in:Slax Core 6.1.2, bind 9.4.2_P2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdns.so.36found in:Slax Core 6.1.2, Slax 6.2.0 Core(Simplified Chinese)
requires libisc.so.36found in:Slax Core 6.1.2, Slax 6.2.0 Core(Simplified Chinese)
requires libisccc.so.30found in:Slax Core 6.1.2, bind 9.4.2_P2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libisccfg.so.30found in:Slax Core 6.1.2, bind 9.4.2_P2-1, Slax 6.2.0 Core(Simplified Chinese)
requires liblwres.so.30found in:Slax Core 6.1.2, bind 9.4.2_P2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/mkfs.minix
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/mkfs.cramfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/sbin/mkfs.bfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/mkfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/mke2fs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libblkid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libe2p.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/mkdosfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/mii-tool
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/aconnect
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Socket/Socket.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/lvm
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdevmapper-event.so.1.02found in:Slax Core 6.1.2, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
requires libdevmapper.so.1.02found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/logsave
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/losetup
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/lsmod
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/lspci
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/sbin/lsusb
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libusb-0.1.so.4found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, libusb 0.1.12-2, Slax 6.2.0 Core(Simplified Chinese)
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/sbin/lilo
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdevmapper.so.1.02found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
/sbin/jfs_tune
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/killall5
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/jfs_mkfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/jfs_debugfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/jfs_fsck
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/jfs_fscklog
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/jfs_logdump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/usr/libexec/xtables/libxt_mark.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/iwspy
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/iwpriv
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/iwgetid
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/iwlist
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/fbset
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Time/Piece/Piece.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/iwevent
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Sys/Syslog/Syslog.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Text/Soundex/Soundex.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/iwconfig
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/logrotate
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpopt.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, popt 1.7-2, Slax 6.2.0 Core(Simplified Chinese), libpopt0 1.14-4
/usr/libexec/xtables/libxt_u32.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_mac.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/rpm/rpmdb_dump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbeecrypt.so.6found in:Slax Core 6.1.2, beecrypt 4.1.2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libbz2.so.1found in:Slax Core 6.1.2, bzip2 1.0.5-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), libbz2-1.0, libbz2-1.0.5
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libneon.so.27found in:Slax Core 6.1.2, neon 0.28.3-1, Slax 6.2.0 Core(Simplified Chinese)
requires libpopt.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, popt 1.7-2, Slax 6.2.0 Core(Simplified Chinese), libpopt0 1.14-4
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librpmdb-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmio-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/sbin/isapnp
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/iptunnel
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_length.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_limit.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/insmod
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/ipmaddr
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/dpasswd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/ethtool
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/faillog
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_tos.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_iprange.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/rpm/rpmdeps
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbeecrypt.so.6found in:Slax Core 6.1.2, beecrypt 4.1.2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libbz2.so.1found in:Slax Core 6.1.2, bzip2 1.0.5-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), libbz2-1.0, libbz2-1.0.5
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libneon.so.27found in:Slax Core 6.1.2, neon 0.28.3-1, Slax 6.2.0 Core(Simplified Chinese)
requires libpopt.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, popt 1.7-2, Slax 6.2.0 Core(Simplified Chinese), libpopt0 1.14-4
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librpm-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmbuild-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmdb-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmio-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/sbin/initlog
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Time/HiRes/HiRes.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/debugreiserfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/depmod
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/dhcpcd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/dmeventd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdevmapper-event.so.1.02found in:Slax Core 6.1.2, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
requires libdevmapper.so.1.02found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/dmsetup
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdevmapper.so.1.02found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
/sbin/dosfsck
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/dumpe2fs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libe2p.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/e2fsck
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libblkid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libe2p.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/e2image
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
/sbin/e2undo
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
/sbin/fdisk
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/filefrag
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/fsck
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libblkid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/fsck.cramfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/sbin/fsck.minix
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/fstab-decode
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/halt
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/hdparm
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/hwclock
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/ifconfig
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/ifrename
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/badblocks
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
/sbin/blkid
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libblkid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
/sbin/blockdev
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/bootlogd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libutil.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/brctl
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/cfdisk
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncursesw.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libncursesw5 5.7
/sbin/consoletype
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/ctrlaltdel
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/debugfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libblkid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libe2p.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libext2fs.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libss.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/debugfs.reiserfs
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/usr/libexec/xtables/libxt_helper.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/arping
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/arp
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/agetty
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/adjtimex
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/MIME/Base64/Base64.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Math/BigInt/FastCalc/FastCalc.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Opcode/Opcode.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/POSIX/POSIX.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/PerlIO/encoding/encoding.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/PerlIO/scalar/scalar.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/PerlIO/via/via.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/SDBM_File/SDBM_File.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/re/re.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/attrs/attrs.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/aseqnet
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/amixer
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/amp
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/aplay
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/aplaymidi
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/arecordmidi
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/aseqdump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_hashlimit.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/partprobe
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdevmapper.so.1.02found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libparted-1.8.so.8found in:Slax Core 6.1.2, gparted 0.3.6-all slax-6.0.3, gparted 0.4.3 all, GNU parted 1.8.8, Slax 6.2.0 Core(Simplified Chinese), parted 1.8.8-2
requires libreadline.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, readline 5.2-3, ardour-2.7.1-i686-2sl-all-dep, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/threads/threads.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Sys/Hostname/Hostname.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/logoutd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_time.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_tcpmss.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_tcp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_rateest.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/rpm/rpmk
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbeecrypt.so.6found in:Slax Core 6.1.2, beecrypt 4.1.2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libbz2.so.1found in:Slax Core 6.1.2, bzip2 1.0.5-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), libbz2-1.0, libbz2-1.0.5
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libneon.so.27found in:Slax Core 6.1.2, neon 0.28.3-1, Slax 6.2.0 Core(Simplified Chinese)
requires libpopt.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, popt 1.7-2, Slax 6.2.0 Core(Simplified Chinese), libpopt0 1.14-4
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librpm-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmdb-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmio-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/libexec/xtables/libxt_string.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/amidi
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/List/Util/Util.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/IPC/SysV/SysV.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/named-checkzone
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdns.so.36found in:Slax Core 6.1.2, Slax 6.2.0 Core(Simplified Chinese)
requires libisc.so.36found in:Slax Core 6.1.2, Slax 6.2.0 Core(Simplified Chinese)
requires libisccc.so.30found in:Slax Core 6.1.2, bind 9.4.2_P2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libisccfg.so.30found in:Slax Core 6.1.2, bind 9.4.2_P2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/ldattach
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/acpid
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/acpi_listen
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/addftinfo
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
/usr/bin/alsamixer
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/xfsrestore
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libattr.so.1found in:Slax Core 6.1.2, attr 2.4.41_1-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libattr1_2.4.43
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libhandle.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), xfsprogs-3.0.1, xfsprogs 2.10.1_1-1
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/sbin/ziptool
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/a2p
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libutil.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_quota.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/xfsdump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libattr.so.1found in:Slax Core 6.1.2, attr 2.4.41_1-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libattr1_2.4.43
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libhandle.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), xfsprogs-3.0.1, xfsprogs 2.10.1_1-1
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/lib/udev/vol_id
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libvolume_id.so.1found in:Slax Core 6.1.2, udev 135-2, Slax 6.2.0 Core(Simplified Chinese)
/lib/udev/scsi_id
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/udev/usb_id
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libuuid.so.1.2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libvolume_id.so.1.0.6
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/udev/ata_id
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/udev/cdrom_id
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/udev/collect
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/udev/create_floppy_devices
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/udev/edd_id
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/udev/fstab_import
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/iptables
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libxtables.so.0found in:Slax Core 6.1.2, iptables 1.4.2-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/iptables-multi
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libxtables.so.0found in:Slax Core 6.1.2, iptables 1.4.2-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/iptables-restore
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libxtables.so.0found in:Slax Core 6.1.2, iptables 1.4.2-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/libexec/xtables/libxt_esp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/grpconv
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libutil-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/xfs_repair
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/lib/libulockmgr.so.1.0.1
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libpthread-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/rpm/rpmdb_deadlock
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbeecrypt.so.6found in:Slax Core 6.1.2, beecrypt 4.1.2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libbz2.so.1found in:Slax Core 6.1.2, bzip2 1.0.5-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), libbz2-1.0, libbz2-1.0.5
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libneon.so.27found in:Slax Core 6.1.2, neon 0.28.3-1, Slax 6.2.0 Core(Simplified Chinese)
requires libpopt.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, popt 1.7-2, Slax 6.2.0 Core(Simplified Chinese), libpopt0 1.14-4
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librpmdb-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmio-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/IO/IO.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_dccp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_dscp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_conntrack.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/rpm/rpmdb_verify
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbeecrypt.so.6found in:Slax Core 6.1.2, beecrypt 4.1.2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libbz2.so.1found in:Slax Core 6.1.2, bzip2 1.0.5-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), libbz2-1.0, libbz2-1.0.5
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libneon.so.27found in:Slax Core 6.1.2, neon 0.28.3-1, Slax 6.2.0 Core(Simplified Chinese)
requires libpopt.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, popt 1.7-2, Slax 6.2.0 Core(Simplified Chinese), libpopt0 1.14-4
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librpmdb-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmio-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/libexec/xtables/libxt_sctp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/vendor_perl/5.10.0/i486-linux-thread-multi/auto/DBI/DBI.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/I18N/Langinfo/Langinfo.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/rpm/rpmdb_printlog
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbeecrypt.so.6found in:Slax Core 6.1.2, beecrypt 4.1.2-1, Slax 6.2.0 Core(Simplified Chinese)
requires libbz2.so.1found in:Slax Core 6.1.2, bzip2 1.0.5-1, aaa_elflibs 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese), libbz2-1.0, libbz2-1.0.5
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libneon.so.27found in:Slax Core 6.1.2, neon 0.28.3-1, Slax 6.2.0 Core(Simplified Chinese)
requires libpopt.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, popt 1.7-2, Slax 6.2.0 Core(Simplified Chinese), libpopt0 1.14-4
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librpmdb-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librpmio-4.4.sofound in:Slax Core 6.1.2, rpm 4.4.2.3-2, Slax 6.2.0 Core(Simplified Chinese)
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/sbin/lastlog
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/perl5/5.10.0/i486-linux-thread-multi/auto/Hash/Util/Util.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_statistic.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/liblzma.so.0.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libm-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libmemusage.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libncurses.so.5.6
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libncursesw.so.5.6
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libnsl-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libnss_compat-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libnss_dns-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libnss_files-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libnss_hesiod-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnss_files.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libnss_nis-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnss_files.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libnss_nisplus-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libntfs-3g.so.43.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libpcprofile.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libproc-3.2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/sbin/udevd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_udp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/groupdel
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libresolv-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/librt-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libss.so.2.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libsysfs.so.2.0.1
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libtermcap.so.2.0.8
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libthread_db-1.0.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libudev.so.0.0.6
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libdevmapper-event.so.1.02
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdevmapper.so.1.02found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libdevmapper.so.1.02
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libdl-2.7.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libdm.so.0.0.4
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libe2p.so.2.3
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libext2fs.so.2.4
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcom_err.so.2found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, e2fsprogs 1.41.3-1
/lib/libfuse.so.2.7.4
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libgpm.so.1.19.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/libhandle.so.1.0.3
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/lib/liblvm2cmd.so.2.02
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_connlimit.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/xtables/libxt_connmark.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/parted
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdevmapper.so.1.02found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, device-mapper 1.02.28-1, Slax 6.2.0 Core(Simplified Chinese)
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libparted-1.8.so.8found in:Slax Core 6.1.2, gparted 0.3.6-all slax-6.0.3, gparted 0.4.3 all, GNU parted 1.8.8, Slax 6.2.0 Core(Simplified Chinese), parted 1.8.8-2
requires libreadline.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, readline 5.2-3, ardour-2.7.1-i686-2sl-all-dep, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libuuid.so.1found in:Slax Core 6.1.2, gparted 0.4.3 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libuuid1 2.16.1-4, e2fsprogs 1.41.3-1
/usr/lib/sa/sadc
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/awk/grcat
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/awk/pwcat
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/mc/cons.saver
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/pt_chown
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/rmt
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/sftp-server
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libutil.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/sbin/klogd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libcurl.so.2.0.2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libcurl.so.3.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libidn.so.11found in:Slax Core 6.1.2, libidn 1.5-1, Slax 6.2.0 Core(Simplified Chinese)
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libdns.so.36.0.2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libisc.so.36found in:Slax Core 6.1.2, Slax 6.2.0 Core(Simplified Chinese)
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libexpat.so.0.5.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libexpat.so.1.5.2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libform.so.5.6
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/lib/libformw.so.5.6
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncursesw.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libncursesw5 5.7
/usr/lib/libfreetype.so.6.3.18
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libgcc_s.so.1
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgcrypt.so.11.4.3
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgpg-error.so.0found in:Slax Core 6.1.2, GnuPG 2.0.9, kvpnc 0.8.8, kde 4.2.1 part 6-9, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libgpg-error 1.6-3
/usr/lib/libgdbm.so.2.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgdbm.so.3.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libglib-2.0.so.0.1600.6
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgmodule-2.0.so.0.1600.6
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/lib/libgmp.so.3.4.3
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgmpxx.so.3.1.1
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1,