Users online right now: 79 - LoginLanguage: en, more , translate 

Dependencies for Slax Xorg 6.1.2

External dependencies of the module are listed below. When a dependency is fulfilled by several modules at the same time, the prefered one is underlined. When no module is found to fulfill the given dependency in the entire repository, a red message will be shown.

[a]_ show all [b]_ hide slax core

/usr/bin/xdm
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/hal-luks-setup
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/hal-luks-teardown
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/hal-luks-remove
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/pwmconfig
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/flux
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/fancontrol
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/linux/hal-system-wol-linux
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/linux/hal-luks-teardown-linux
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/linux/hal-luks-setup-linux
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/linux/hal-luks-remove-linux
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/hal-system-wol-supported
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/hal-system-wol-enabled
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/hal/scripts/hal-system-wol-enable
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/etc/profile.d/libglib2.csh
requires cshfound in:Slax Core 6.1.2, tcsh 6.15.00-1, Slax 6.2.0 Core(Simplified Chinese)
/etc/profile.d/gtk+.csh
requires cshfound in:Slax Core 6.1.2, tcsh 6.15.00-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/hal-find-by-property
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/libexec/hald-addon-storage
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/multimedia/msp3430_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/trident_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/tseng_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/hal-find-by-capability
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/bin/hal-disable-polling
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/fonts/libfreetype.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/extensions/libxtrap.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/hal-device
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/libexec/dbus-daemon-launch-helper
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
/usr/libexec/hald-addon-acpi
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/libexec/gam_server
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/lib/xorg/modules/extensions/librecord.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/hald-probe-serial
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/multimedia/bt829_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/multimedia/fi1236_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/input/evdev_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/input/fpit_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/gtk-update-icon-cache
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/savage_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/s3v_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libtheora.so.0.3.2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libogg.so.0found in:Slax Xorg 6.1.2, libogg 1.1.3-2, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/libtiffxx.so.3.8.2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libjpeg.so.62found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, libjpeg62_6b, aaa_elflibs 12.2.0-1, libjpeg 6b-5
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libtiff.so.3found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, libtiff 3.8.2-3, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libsasl2.so.2.0.22
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/hal-is-caller-locked-out
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/extensions/libglx.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/input/digitaledge_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/dbus-bash-completion-helper
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/libexec/hal-system-sonypic
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/libexec/hald-probe-hiddev
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/input/aiptek_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/hald-addon-imac-backlight
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/libexec/hald-addon-usb-csr
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
requires libusb-0.1.so.4found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, libusb 0.1.12-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/xorg/modules/extensions/libextmod.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/hal-get-property
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/bin/gtk-query-immodules-2.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libfontconfig.so.1found in:Slax Xorg 6.1.2, fontconfig 2.6.0-2, Slax 6.2.0 xorg (Simplified Chinese), , fontconfig-2.6.0, libfontconfig1_2.6.0, Basic X libs
requires libfreetype.so.6found in:Slax Core 6.1.2, Battle for Wesnoth, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, vlc-1.0.2-i686-all-deps, hplip-3.9.10 With Dependencies and Auto Detection, freetype-2.3.9, freetype-2.3.12, aaa_elflibs 12.2.0-1, freetype 2.3.7-1
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangoft2-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpixman-1.so.0found in:Slax Xorg 6.1.2, pixman 0.12.0-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps
requires libpng12.so.0found in:Slax Core 6.1.2, aMule 2.1.3 Library, Free NX Client 3.2.09, Eagle 5.0.0, KiCad 2008-03-20 r918, Eagle 5.2.0, Scorched3d libs, libpng, aMule 2.1.3 Full Slax 6.0.9, ardour-2.7.1-i686-2sl-all-dep, avr-package-0.3, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, libpng12-0 1.2.41, vlc-1.0.2-i686-all-deps, libpng12-0 (1.2.15~beta5-1+etch2), libpng-1.2.37, FileZilla 3.3.3, libpng-1.4.1, aaa_elflibs 12.2.0-1, libpng 1.2.32-1
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXau.so.6found in:Slax Xorg 6.1.2, libXau 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXau-1.0.4, Basic X libs
requires libxcb-xlib.so.0found in:Slax Xorg 6.1.2, libxcb 1.1-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libxcb-1.3, Basic X libs
requires libxcb.so.1found in:Slax Xorg 6.1.2, libxcb 1.1-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libxcb-1.3, Basic X libs
requires libXcomposite.so.1found in:Slax Xorg 6.1.2, libXcomposite 0.4.0-1, Slax 6.2.0 xorg (Simplified Chinese), , libXcomposite-0.4.0
requires libXcursor.so.1found in:Slax Xorg 6.1.2, libXcursor 1.1.9-1, Slax 6.2.0 xorg (Simplified Chinese), , libXcursor-1.1.9
requires libXdamage.so.1found in:Slax Xorg 6.1.2, libXdamage 1.1.1-1, Slax 6.2.0 xorg (Simplified Chinese), , libXdamage-1.1.1
requires libXdmcp.so.6found in:Slax Xorg 6.1.2, libXdmcp 1.0.2-1, Slax 6.2.0 xorg (Simplified Chinese), , libXdmcp-1.0.2, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
requires libXfixes.so.3found in:Slax Xorg 6.1.2, libXfixes 4.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , libXfixes-4.0.3
requires libXi.so.6found in:Slax Xorg 6.1.2, libXi 1.1.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXi-1.2.1
requires libXinerama.so.1found in:Slax Xorg 6.1.2, libXinerama 1.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , libXinerama-1.0.3, Basic X libs
requires libXrandr.so.2found in:Slax Xorg 6.1.2, libXrandr 1.2.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXrandr-1.3.0, Basic X libs
requires libXrender.so.1found in:Slax Xorg 6.1.2, libXrender 0.9.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXrender-0.9.4, Basic X libs
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/libexec/hald-addon-pmu
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/extensions/libdbe.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/extensions/libdri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/extensions/libGLcore.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/ztv_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/hald-addon-hid-ups
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/libexec/hal-system-setserial
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/radeon_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libviaXvMCPro.so.1.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
/usr/lib/xorg/modules/drivers/voodoo_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/hal-system-power-pmu
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/hald-probe-printer
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/drivers/ch7017.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/vmware_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/input/calcomp_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/input/citron_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libpangoft2-1.0.so.0.2002.3
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libfontconfig.so.1found in:Slax Xorg 6.1.2, fontconfig 2.6.0-2, Slax 6.2.0 xorg (Simplified Chinese), , fontconfig-2.6.0, libfontconfig1_2.6.0, Basic X libs
requires libfreetype.so.6found in:Slax Core 6.1.2, Battle for Wesnoth, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, vlc-1.0.2-i686-all-deps, hplip-3.9.10 With Dependencies and Auto Detection, freetype-2.3.9, freetype-2.3.12, aaa_elflibs 12.2.0-1, freetype 2.3.7-1
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libglade-2.0.so.0.0.7
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libxml2.so.2found in:Slax Xorg 6.1.2, libxml2 2.6.32-2, Slax 6.2.0 xorg (Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, , vlc-1.0.2-i686-all-deps, libxml2-2.7.6, libxml2
/usr/lib/xorg/modules/drivers/vesa_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/vga_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/via_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/r300_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/gtk-2.0/2.10.0/printbackends/libprintbackend-cups.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXcomposite.so.1found in:Slax Xorg 6.1.2, libXcomposite 0.4.0-1, Slax 6.2.0 xorg (Simplified Chinese), , libXcomposite-0.4.0
requires libXdamage.so.1found in:Slax Xorg 6.1.2, libXdamage 1.1.1-1, Slax 6.2.0 xorg (Simplified Chinese), , libXdamage-1.1.1
requires libXfixes.so.3found in:Slax Xorg 6.1.2, libXfixes 4.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , libXfixes-4.0.3
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libogg.so.0.5.3
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/ati_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/hald-addon-macbook-backlight
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/xorg/modules/drivers/ark_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/ast_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/apm_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/r200_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/input/joystick_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/python2.5/site-packages/libxsltmod.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexslt.so.0found in:Slax Xorg 6.1.2, VirtualBox 1.6.2, Slax 6.2.0 xorg (Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, , libxslt-1.1.26, libxslt 1.1.24-1
requires libxslt.so.1found in:Slax Xorg 6.1.2, VirtualBox 1.6.2, Slax 6.2.0 xorg (Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, , libxslt-1.1.26, libxslt 1.1.24-1
/usr/libexec/hald-addon-input
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/linux/libfbdevhw.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/testsaslauthd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/unichrome_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/multimedia/uda1380_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/v4l_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/fax2ps
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libjpeg.so.62found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, libjpeg62_6b, aaa_elflibs 12.2.0-1, libjpeg 6b-5
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libtiff.so.3found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, libtiff 3.8.2-3, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/libexec/hald-generate-fdi-cache
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/lib/python2.5/site-packages/_gamin.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgamin-1.so.0found in:Slax Xorg 6.1.2, gamin 0.1.9-1, Slax 6.2.0 xorg (Simplified Chinese), , gamin-0.1.10
/usr/lib/python2.5/site-packages/gsf/_gsfmodule.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgsf-1.so.114found in:Slax Xorg 6.1.2, libgsf 1.14.10-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps
requires libxml2.so.2found in:Slax Xorg 6.1.2, libxml2 2.6.32-2, Slax 6.2.0 xorg (Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, , vlc-1.0.2-i686-all-deps, libxml2-2.7.6, libxml2
/usr/lib/python2.5/site-packages/libxml2mod.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libxml2.so.2found in:Slax Xorg 6.1.2, libxml2 2.6.32-2, Slax 6.2.0 xorg (Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, , vlc-1.0.2-i686-all-deps, libxml2-2.7.6, libxml2
/usr/bin/esdsample
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/esdloop
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/esdplay
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/esdrec
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/esdfilt
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/libxf8_32bpp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/r128_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/djpeg
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/esd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/esdcat
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/esdctl
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/multimedia/theatre_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/saslpasswd2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdbm.so.3found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gdbm 1.8.3-4, Compiz-Fusion + Cubez (todo en uno), Slax 6.2.0 Core(Simplified Chinese), libgdbm3 1.8.3, gdbm
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libsasl2.so.2found in:Slax Xorg 6.1.2, cyrus-sasl 2.1.22-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, cyrus-sasl
/usr/lib/xorg/modules/multimedia/tda8425_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/libxf4bpp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/libxf8_16bpp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/libxf1bpp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/libint10.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libpixman-1.so.0.12.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/librsvg-2.so.2.22.3
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libfontconfig.so.1found in:Slax Xorg 6.1.2, fontconfig 2.6.0-2, Slax 6.2.0 xorg (Simplified Chinese), , fontconfig-2.6.0, libfontconfig1_2.6.0, Basic X libs
requires libfreetype.so.6found in:Slax Core 6.1.2, Battle for Wesnoth, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, vlc-1.0.2-i686-all-deps, hplip-3.9.10 With Dependencies and Auto Detection, freetype-2.3.9, freetype-2.3.12, aaa_elflibs 12.2.0-1, freetype 2.3.7-1
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libgio-2.0.so.0found in:Slax Xorg 6.1.2, glib2 2.16.6-1, Slax 6.2.0 xorg (Simplified Chinese), 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgsf-1.so.114found in:Slax Xorg 6.1.2, libgsf 1.14.10-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangoft2-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpng12.so.0found in:Slax Core 6.1.2, aMule 2.1.3 Library, Free NX Client 3.2.09, Eagle 5.0.0, KiCad 2008-03-20 r918, Eagle 5.2.0, Scorched3d libs, libpng, aMule 2.1.3 Full Slax 6.0.9, ardour-2.7.1-i686-2sl-all-dep, avr-package-0.3, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, libpng12-0 1.2.41, vlc-1.0.2-i686-all-deps, libpng12-0 (1.2.15~beta5-1+etch2), libpng-1.2.37, FileZilla 3.3.3, libpng-1.4.1, aaa_elflibs 12.2.0-1, libpng 1.2.32-1
requires libxml2.so.2found in:Slax Xorg 6.1.2, libxml2 2.6.32-2, Slax 6.2.0 xorg (Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, , vlc-1.0.2-i686-all-deps, libxml2-2.7.6, libxml2
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/sbin/sasldblistusers2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdbm.so.3found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gdbm 1.8.3-4, Compiz-Fusion + Cubez (todo en uno), Slax 6.2.0 Core(Simplified Chinese), libgdbm3 1.8.3, gdbm
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libsasl2.so.2found in:Slax Xorg 6.1.2, cyrus-sasl 2.1.22-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, cyrus-sasl
/usr/sbin/saslauthd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/pluginviewer
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdbm.so.3found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gdbm 1.8.3-4, Compiz-Fusion + Cubez (todo en uno), Slax 6.2.0 Core(Simplified Chinese), libgdbm3 1.8.3, gdbm
requires libresolv.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, dvd-slideshow 0.8.2.2, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libsasl2.so.2found in:Slax Xorg 6.1.2, cyrus-sasl 2.1.22-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, cyrus-sasl
/usr/libexec/hal-storage-cleanup-all-mountpoints
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal-storage.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/libexec/hal-storage-cleanup-mountpoint
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal-storage.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/bin/esdmon
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libaudiofile.so.0found in:Slax Xorg 6.1.2, audiofile 0.2.6-2, Slax 6.2.0 xorg (Simplified Chinese),
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libesd.so.0found in:Slax Xorg 6.1.2, esound 0.2.38-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/accept
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
/usr/lib/xorg/modules/drivers/tga_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/tdfx_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/trident_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgio-2.0.so.0.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/libexec/hald-probe-pc-floppy
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/hald-probe-ieee1394-unit
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/sbin/lpmove
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
/usr/lib/pango/1.6.0/modules/pango-tibetan-fc.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libfontconfig.so.1found in:Slax Xorg 6.1.2, fontconfig 2.6.0-2, Slax 6.2.0 xorg (Simplified Chinese), , fontconfig-2.6.0, libfontconfig1_2.6.0, Basic X libs
requires libfreetype.so.6found in:Slax Core 6.1.2, Battle for Wesnoth, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, vlc-1.0.2-i686-all-deps, hplip-3.9.10 With Dependencies and Auto Detection, freetype-2.3.9, freetype-2.3.12, aaa_elflibs 12.2.0-1, freetype 2.3.7-1
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangoft2-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/desktop-file-validate
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/lib/xorg/modules/dri/sis_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libXi.so.6.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
/usr/lib/libXinerama.so.1.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
/usr/lib/libXmu.so.6.2.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libICE.so.6found in:Slax Xorg 6.1.2, libICE 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libICE-1.0.5, Basic X libs
requires libSM.so.6found in:Slax Xorg 6.1.2, libSM 1.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libSM-1.1.0, Basic X libs
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
requires libXt.so.6found in:Slax Xorg 6.1.2, libXt 1.0.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXt-1.0.6, Basic X libs
/usr/lib/libXmuu.so.1.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
/usr/lib/libXp.so.6.2.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXau.so.6found in:Slax Xorg 6.1.2, libXau 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXau-1.0.4, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
/usr/lib/libXpm.so.4.11.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
/usr/lib/libXprintAppUtil.so.1.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libICE.so.6found in:Slax Xorg 6.1.2, libICE 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libICE-1.0.5, Basic X libs
requires libSM.so.6found in:Slax Xorg 6.1.2, libSM 1.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libSM-1.1.0, Basic X libs
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXau.so.6found in:Slax Xorg 6.1.2, libXau 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXau-1.0.4, Basic X libs
requires libXp.so.6found in:Slax Xorg 6.1.2, libXp 1.0.0-1, Slax 6.2.0 xorg (Simplified Chinese), , libXp-1.0.0
requires libXprintUtil.so.1found in:Slax Xorg 6.1.2, libXprintUtil 1.0.1-1, Slax 6.2.0 xorg (Simplified Chinese), , libXprintUtil-1.0.1
requires libXt.so.6found in:Slax Xorg 6.1.2, libXt 1.0.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXt-1.0.6, Basic X libs
/usr/libexec/hald-probe-net-bluetooth
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/bin/desktop-file-install
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/bin/Xorg
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libfontenc.so.1found in:Slax Xorg 6.1.2, libfontenc 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese),
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpixman-1.so.0found in:Slax Xorg 6.1.2, pixman 0.12.0-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libXau.so.6found in:Slax Xorg 6.1.2, libXau 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXau-1.0.4, Basic X libs
requires libXdmcp.so.6found in:Slax Xorg 6.1.2, libXdmcp 1.0.2-1, Slax 6.2.0 xorg (Simplified Chinese), , libXdmcp-1.0.2, Basic X libs
requires libXfont.so.1found in:Slax Xorg 6.1.2, libXfont 1.3.2-1, Slax 6.2.0 xorg (Simplified Chinese), , libXfont-1.4.0
/usr/bin/bmp2tiff
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libjpeg.so.62found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, libjpeg62_6b, aaa_elflibs 12.2.0-1, libjpeg 6b-5
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libtiff.so.3found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, libtiff 3.8.2-3, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/cancel-cups
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
/usr/bin/cjpeg
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/cupstestdsc
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
/usr/bin/cupstestppd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libcupsimage.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
/usr/bin/cvt
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/cxpm
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/dbus-binding-tool
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/bin/dbus-cleanup-sockets
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/dbus-daemon
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
/usr/bin/dbus-launch
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libICE.so.6found in:Slax Xorg 6.1.2, libICE 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libICE-1.0.5, Basic X libs
requires libSM.so.6found in:Slax Xorg 6.1.2, libSM 1.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libSM-1.1.0, Basic X libs
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXau.so.6found in:Slax Xorg 6.1.2, libXau 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXau-1.0.4, Basic X libs
requires libxcb-xlib.so.0found in:Slax Xorg 6.1.2, libxcb 1.1-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libxcb-1.3, Basic X libs
requires libxcb.so.1found in:Slax Xorg 6.1.2, libxcb 1.1-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libxcb-1.3, Basic X libs
requires libXdmcp.so.6found in:Slax Xorg 6.1.2, libXdmcp 1.0.2-1, Slax 6.2.0 xorg (Simplified Chinese), , libXdmcp-1.0.2, Basic X libs
/usr/bin/dbus-monitor
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
/usr/bin/dbus-send
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
/usr/bin/dbus-uuidgen
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
/usr/lib/xorg/modules/dri/i965_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/mach64_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/dri/mga_dri.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdrm.so.2found in:Slax Xorg 6.1.2, Intel Video Driver for 6.07, Slax 6.2.0 xorg (Simplified Chinese), Intel 2.5.0 1hp1 i386 with 3D driver, , Libdrm for Intel Display driver, libdrm 2.4.20, libdrm 2.3.0-1
requires libexpat.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, expat 2.0.1-1, Slax 6.2.0 Core(Simplified Chinese), expat-2.0.1, libexpat1_2.0.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/hald-probe-video4linux
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/libexec/hald-probe-volume
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
requires libparted-1.8.so.8found in:Slax Core 6.1.2, gparted 0.3.6-all slax-6.0.3, gparted 0.4.3 all, GNU parted 1.8.8, Slax 6.2.0 Core(Simplified Chinese), parted 1.8.8-2
requires libvolume_id.so.1found in:Slax Core 6.1.2, udev 135-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/libexec/hald-runner
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
/usr/lib/xorg/modules/input/hyperpen_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libimlib-png.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_imlib.so.1found in:Slax Xorg 6.1.2, imlib 1.9.15-3, Slax 6.2.0 xorg (Simplified Chinese), , imlib-1.9.15
requires libpng.so.3found in:Slax Core 6.1.2, Eagle 5.0.0, Eagle 5.2.0, libpng, ardour-2.7.1-i686-2sl-all-dep, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, vlc-1.0.2-i686-all-deps, libpng-1.2.37, libpng-1.4.1, aaa_elflibs 12.2.0-1, libpng 1.2.32-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libimlib-ppm.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_imlib.so.1found in:Slax Xorg 6.1.2, imlib 1.9.15-3, Slax 6.2.0 xorg (Simplified Chinese), , imlib-1.9.15
/usr/lib/libXaw8.so.8.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libICE.so.6found in:Slax Xorg 6.1.2, libICE 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libICE-1.0.5, Basic X libs
requires libSM.so.6found in:Slax Xorg 6.1.2, libSM 1.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libSM-1.1.0, Basic X libs
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXau.so.6found in:Slax Xorg 6.1.2, libXau 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXau-1.0.4, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
requires libXmu.so.6found in:Slax Xorg 6.1.2, libXmu 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXmu-1.0.4
requires libXp.so.6found in:Slax Xorg 6.1.2, libXp 1.0.0-1, Slax 6.2.0 xorg (Simplified Chinese), , libXp-1.0.0
requires libXpm.so.4found in:Slax Xorg 6.1.2, libXpm 3.5.7-1, Slax 6.2.0 xorg (Simplified Chinese), , libXpm-3.5.7, Basic X libs
requires libXt.so.6found in:Slax Xorg 6.1.2, libXt 1.0.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXt-1.0.6, Basic X libs
/usr/lib/libXaw7.so.7.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libICE.so.6found in:Slax Xorg 6.1.2, libICE 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libICE-1.0.5, Basic X libs
requires libSM.so.6found in:Slax Xorg 6.1.2, libSM 1.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libSM-1.1.0, Basic X libs
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
requires libXmu.so.6found in:Slax Xorg 6.1.2, libXmu 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXmu-1.0.4
requires libXpm.so.4found in:Slax Xorg 6.1.2, libXpm 3.5.7-1, Slax 6.2.0 xorg (Simplified Chinese), , libXpm-3.5.7, Basic X libs
requires libXt.so.6found in:Slax Xorg 6.1.2, libXt 1.0.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXt-1.0.6, Basic X libs
/usr/libexec/hal-system-power-pm-is-supported
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/sbin/lpinfo
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
/usr/lib/xorg/modules/libfb.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgdk_pixbuf-2.0.so.0.1200.12
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgdk_pixbuf_xlib-2.0.so.0.1200.12
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
/usr/lib/gtk-2.0/2.10.0/loaders/libpixbufloader-tga.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/gtk-2.0/2.10.0/loaders/libpixbufloader-tiff.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libtiff.so.3found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, libtiff 3.8.2-3, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9
/usr/lib/gtk-2.0/2.10.0/loaders/libpixbufloader-wbmp.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/gtk-2.0/2.10.0/loaders/libpixbufloader-xbm.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/gtk-2.0/2.10.0/loaders/libpixbufloader-xpm.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/gtk-2.0/2.10.0/loaders/svg_loader.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libfontconfig.so.1found in:Slax Xorg 6.1.2, fontconfig 2.6.0-2, Slax 6.2.0 xorg (Simplified Chinese), , fontconfig-2.6.0, libfontconfig1_2.6.0, Basic X libs
requires libfreetype.so.6found in:Slax Core 6.1.2, Battle for Wesnoth, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, vlc-1.0.2-i686-all-deps, hplip-3.9.10 With Dependencies and Auto Detection, freetype-2.3.9, freetype-2.3.12, aaa_elflibs 12.2.0-1, freetype 2.3.7-1
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libgio-2.0.so.0found in:Slax Xorg 6.1.2, glib2 2.16.6-1, Slax 6.2.0 xorg (Simplified Chinese), 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgsf-1.so.114found in:Slax Xorg 6.1.2, libgsf 1.14.10-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangoft2-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpng12.so.0found in:Slax Core 6.1.2, aMule 2.1.3 Library, Free NX Client 3.2.09, Eagle 5.0.0, KiCad 2008-03-20 r918, Eagle 5.2.0, Scorched3d libs, libpng, aMule 2.1.3 Full Slax 6.0.9, ardour-2.7.1-i686-2sl-all-dep, avr-package-0.3, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, libpng12-0 1.2.41, vlc-1.0.2-i686-all-deps, libpng12-0 (1.2.15~beta5-1+etch2), libpng-1.2.37, FileZilla 3.3.3, libpng-1.4.1, aaa_elflibs 12.2.0-1, libpng 1.2.32-1
requires librsvg-2.so.2found in:Slax Xorg 6.1.2, beryl-all 0.3.0, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, librsvg-2.2.4, librsvg 2.22.3-1
requires libxml2.so.2found in:Slax Xorg 6.1.2, libxml2 2.6.32-2, Slax 6.2.0 xorg (Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, , vlc-1.0.2-i686-all-deps, libxml2-2.7.6, libxml2
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/sbin/cupsctl
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
/usr/libexec/hal-ipw-killswitch-linux
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/libxaa.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/libexa.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/input/elographics_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgdk_imlib.so.1.9.15
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk-1.2.so.0found in:Slax Xorg 6.1.2, gtk+ 1.2.10-4, Slax 6.2.0 xorg (Simplified Chinese),
requires libglib-1.2.so.0found in:Slax Xorg 6.1.2, glib 1.2.10-3, Pbx Online Television, Slax 6.2.0 xorg (Simplified Chinese),
requires libgmodule-1.2.so.0found in:Slax Xorg 6.1.2, glib 1.2.10-3, Pbx Online Television, Slax 6.2.0 xorg (Simplified Chinese),
requires libgtk-1.2.so.0found in:Slax Xorg 6.1.2, gtk+ 1.2.10-4, Slax 6.2.0 xorg (Simplified Chinese),
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
/usr/lib/xorg/modules/drivers/tdfx_drv.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/xorg/modules/drivers/tfp410.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/lpc-cups
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
/usr/sbin/lpadmin
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcrypto.so.0found in:Slax Core 6.1.2, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libcups.so.2found in:Slax Core 6.1.2, printmodule, Print module+cups 1.3.11 (Update), Slax 6.2.0 Core(Simplified Chinese), Cups-1.4.2 With Dependencies, cups-1.4.2, aaa_elflibs 12.2.0-1, cups 1.3.9-1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libssl.so.0found in:Slax Core 6.1.2, Alpine 1.10, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, openssl-solibs 0.9.8i-1, openssl 0.9.8i-1
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libXprintUtil.so.1.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libICE.so.6found in:Slax Xorg 6.1.2, libICE 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libICE-1.0.5, Basic X libs
requires libSM.so.6found in:Slax Xorg 6.1.2, libSM 1.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libSM-1.1.0, Basic X libs
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXau.so.6found in:Slax Xorg 6.1.2, libXau 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXau-1.0.4, Basic X libs
requires libXp.so.6found in:Slax Xorg 6.1.2, libXp 1.0.0-1, Slax 6.2.0 xorg (Simplified Chinese), , libXp-1.0.0
requires libXt.so.6found in:Slax Xorg 6.1.2, libXt 1.0.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXt-1.0.6, Basic X libs
/usr/libexec/hal-storage-mount
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libhal-storage.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
requires libhal.so.1found in:Slax Xorg 6.1.2, hal 0.5.11-3, Slax 6.2.0 xorg (Simplified Chinese),
/usr/lib/xorg/modules/libwfb.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libimlib-gif.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_imlib.so.1found in:Slax Xorg 6.1.2, imlib 1.9.15-3, Slax 6.2.0 xorg (Simplified Chinese), , imlib-1.9.15
requires libungif.so.4found in:Slax Xorg 6.1.2, libungif 4.1.4-4, Slax 6.2.0 xorg (Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, , giflib-4.1.3-9, giflib-4.1.6, Basic X libs
/usr/lib/libimlib-jpeg.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_imlib.so.1found in:Slax Xorg 6.1.2, imlib 1.9.15-3, Slax 6.2.0 xorg (Simplified Chinese), , imlib-1.9.15
requires libjpeg.so.62found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, libjpeg62_6b, aaa_elflibs 12.2.0-1, libjpeg 6b-5
/usr/lib/libXaw6.so.6.0.1
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libICE.so.6found in:Slax Xorg 6.1.2, libICE 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libICE-1.0.5, Basic X libs
requires libSM.so.6found in:Slax Xorg 6.1.2, libSM 1.0.3-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libSM-1.1.0, Basic X libs
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXext.so.6found in:Slax Xorg 6.1.2, libXext 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXext-1.0.5, Basic X libs
requires libXmu.so.6found in:Slax Xorg 6.1.2, libXmu 1.0.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXmu-1.0.4
requires libXt.so.6found in:Slax Xorg 6.1.2, libXt 1.0.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXt-1.0.6, Basic X libs
/usr/lib/gtk-2.0/2.10.0/loaders/libpixbufloader-ras.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17,