Users online right now: 64 - LoginLanguage: en, more , translate 

Dependencies for Slax Devel 6.1.2

External dependencies of the module are listed below. When a dependency is fulfilled by several modules at the same time, the prefered one is underlined. When no module is found to fulfill the given dependency in the entire repository, a red message will be shown.

[a]_ show all [b]_ hide slax core

/usr/src/linux-2.6.27.27/scripts/mkuboot.sh
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/gen_initramfs_list.sh
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/etc/profile.d/pkgconfig.csh
requires cshfound in:Slax Core 6.1.2, tcsh 6.15.00-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/libexec/gcc/i486-slackware-linux/4.2.4/collect2
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/gcc/i486-slackware-linux/4.2.4/install-tools/fixincl
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/msginit
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/src/linux-2.6.27.27/scripts/kallsyms
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/src/linux-2.6.27.27/scripts/bin2c
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/msggrep
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/msgfmt
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/src/linux-2.6.27.27/scripts/mod/mk_elfconfig
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/src/linux-2.6.27.27/scripts/basic/fixdep
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/src/linux-2.6.27.27/scripts/kconfig/conf
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncursesw.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libncursesw5 5.7
/usr/src/linux-2.6.27.27/scripts/conmakehash
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/rpcinfo
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/zdump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/zic
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/src/linux-2.6.27.27/scripts/basic/docproc
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/iconvconfig
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/sbin/nscd
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnsl.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/getconf/POSIX_V6_ILP32_OFFBIG
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/src/linux-2.6.27.27/scripts/mod/modpost
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/gcc/i486-slackware-linux/4.2.4/cc1plus
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/getconf/POSIX_V6_ILP32_OFF32
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/libexec/gcc/i486-slackware-linux/4.2.4/cc1
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/gettext/hostname
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/lib/gettext/urlget
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/lib/installwatch.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libbfd-2.18.50.0.9.20080822.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/lib/libgettextlib-0.17.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/lib/libgettextpo.so.0.4.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libgettextsrc-0.17.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
/usr/lib/libgomp.so.1.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libmudflap.so.0.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libmudflapth.so.0.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libopcodes-2.18.50.0.9.20080822.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libssp.so.0.0.0
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/libstdc++.so.6.0.9
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/preloadable_libintl.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/qt-3.3.8b/bin/moc
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
/usr/bin/msgmerge
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgomp.so.1found in:Slax Devel 6.1.2, gcc 4.2.4-1, Compiler Pack, Big developer pack
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/msgfilter
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/msgexec
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/getent
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/src/linux-2.6.27.27/scripts/pnmtologo
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/readelf
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/recode-sr-latin
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/rpcgen
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/size
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/sprof
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/strings-GNU
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/strip
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/xgettext
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/nasm
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/ndisasm
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/nm
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/objcopy
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/objdump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libopcodes-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/pcprofiledump
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/pkg-config
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/ranlib
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/msgen
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/msgconv
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/iconv
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/ld
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/lddlibc4
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/locale
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/localedef
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/m4
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/make
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires librt.so.1found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/msgattrib
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/msgcat
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/msgcmp
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/msgcomm
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/gprof
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/getconf
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/gencat
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/gcov
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/addr2line
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/ar
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/as
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libopcodes-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/c++filt
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libbfd-2.18.50.0.9.20080822.sofound in:Slax Devel 6.1.2, binutils 2.18.50.0.9-1, Big developer pack
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libz.so.1found in:Slax Core 6.1.2, Free NX Client 3.2.09, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, zlib-1.2.3, libz-1.2.5, Scilab 5.0, aaa_elflibs 12.2.0-1, zlib 1.2.3-2
/usr/bin/cpp
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/g++-gcc-4.2.4
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/gcc-4.2.4
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/bin/msguniq
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/bin/msgunfmt
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libacl.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, acl 2.2.47_1-1, Slax 6.2.0 Core(Simplified Chinese), libacl1_2.2.47
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgettextlib-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libgettextsrc-0.17.sofound in:Slax Devel 6.1.2, gettext-tools 0.17-2, Big developer pack
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libncurses.so.5found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, ncurses 5.6-3, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps
/usr/src/linux-2.6.27.27/scripts/namespace.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/profile2linkerlist.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/cleanpatch
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/cleanfile
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/checkstack.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/checkpatch.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/kernel-doc
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/headers_check.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/checkincludes.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/kernel/timeconst.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/export_report.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/headers_install.pl
requires perlfound in:Slax Core 6.1.2, perl 5.10.0-1, Slax 6.2.0 Core(Simplified Chinese), perl-base 5.10.0
/usr/src/linux-2.6.27.27/scripts/package/mkspec
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/package/buildtar
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/setlocalversion
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/var/log/scripts/glibc-2.7-i486-17
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/ver_linux
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/decodecode
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/package/builddeb
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/gcc-x86_64-has-stack-protector.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/mksysmap
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/gcc-version.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/checksyscalls.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/var/log/scripts/checkinstall-1.6.0-i486-2
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/mkmakefile
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/makelst
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/checkkconfigsymbols.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/headers.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/gettext/projects/KDE/trigger
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/gettext/projects/TP/team-address
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/gettext/projects/TP/trigger
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/Lindent
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/arch/x86/boot/install.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/gettext/projects/team-address
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/kconfig/lxdialog/check-lxdialog.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/extract-ikconfig
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/src/linux-2.6.27.27/scripts/kconfig/check.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/gettext/projects/KDE/team-address
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/gettext/projects/GNOME/team-address
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/share/gettext/projects/GNOME/trigger
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/sbin/checkinstall
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/libexec/gcc/i486-slackware-linux/4.2.4/install-tools/mkheaders
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/gettext/user-email
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/libexec/gcc/i486-slackware-linux/4.2.4/install-tools/fixinc.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/installwatch
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/gettext/project-id
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/etc/profile.d/pkgconfig.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/bin/gccbug
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)


Slax is generously supported by: P&P Software GmbH and wisol technologie GmbH