Users online right now: 64 - LoginLanguage: en, more , translate 

Dependencies for Slax FireFox 6.1.2

External dependencies of the module are listed below. When a dependency is fulfilled by several modules at the same time, the prefered one is underlined. When no module is found to fulfill the given dependency in the entire repository, a red message will be shown.

[a]_ show all [b]_ hide slax core

/usr/lib/firefox-3.5.1/crashreporter
requires bashfound in:Slax Core 6.1.2, bash 3.1.017-2, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/firefox-3.5.1/mozilla-xremote-client
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
/usr/lib/firefox-3.5.1/updater
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
/usr/lib/firefox-3.5.1/plugins/libnullplugin.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libxpcom.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Firefox 3.5b4 (US English), Spicebird 0.7.1, Firefox 3.6.8, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libXt.so.6found in:Slax Xorg 6.1.2, libXt 1.0.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXt-1.0.6, Basic X libs
requires libxul.sofound in:Slax FireFox 6.1.2, Firefox 3.5b4 (US English), Firefox 3.6.8, Mozilla firefox 3.6 CZ, Flock 2.5.6, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/libplds4.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/components/libbrowserdirprovider.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libxpcom.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Firefox 3.5b4 (US English), Spicebird 0.7.1, Firefox 3.6.8, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/libsoftokn3.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnssutil3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libsqlite3.sofound in:Slax FireFox 6.1.2, Sqlite 3.5.9, SQLite 3.5.9, SQlite 3.6.6.2, py-all, sqlite 3.5.9, audacity 1.3.5 all, kde 4.2.1 part 6-9, QTractor 0.2.2, mhWaveEdit, ardour-2.7.1-i686-2sl-all-dep, Firefox 3.5b4 (US English), dvd-slideshow 0.8.2.2, slacke17 PT-BR, Slacke17 Pt_br, SQLite 3.6.14.2, vlc-1.0.2-i686-all-deps, arora 0.8.0, Spicebird 0.7.1, SeaMonkey 2.0.6, Firefox 3.6.8, Mozilla firefox 3.6 CZ, slacke17-20080504, Thunderbird 3.1, Flock 2.5.6, sqlite-3.6.23.1, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), sqlite 3.6.6.2-1, FireFox 3.5.1
/usr/lib/firefox-3.5.1/components/libdbusservice.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libxpcom.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Firefox 3.5b4 (US English), Spicebird 0.7.1, Firefox 3.6.8, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/libxul.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdbus-1.so.3found in:Slax Xorg 6.1.2, dbus 1.2.6-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, Cups-1.4.2 With Dependencies, dbus-1.2.20
requires libdbus-glib-1.so.2found in:Slax Xorg 6.1.2, dbus-glib 0.78-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, dbus-glib-0.82
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libfontconfig.so.1found in:Slax Xorg 6.1.2, fontconfig 2.6.0-2, Slax 6.2.0 xorg (Simplified Chinese), , fontconfig-2.6.0, libfontconfig1_2.6.0, Basic X libs
requires libfreetype.so.6found in:Slax Core 6.1.2, Battle for Wesnoth, Slax 6.2.0 Core(Simplified Chinese), Apache-2.2.13+php-5.2.10+Zend-3.3.9, vlc-1.0.2-i686-all-deps, hplip-3.9.10 With Dependencies and Auto Detection, freetype-2.3.9, freetype-2.3.12, aaa_elflibs 12.2.0-1, freetype 2.3.7-1
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgthread-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libmozjs.sofound in:Slax FireFox 6.1.2, Firefox 3.5b4 (US English), Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnss3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnssutil3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangoft2-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libsmime3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libsoftokn3.sofound in:Slax FireFox 6.1.2, Firefox 3.5b4 (US English), Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libsqlite3.sofound in:Slax FireFox 6.1.2, Sqlite 3.5.9, SQLite 3.5.9, SQlite 3.6.6.2, py-all, sqlite 3.5.9, audacity 1.3.5 all, kde 4.2.1 part 6-9, QTractor 0.2.2, mhWaveEdit, ardour-2.7.1-i686-2sl-all-dep, Firefox 3.5b4 (US English), dvd-slideshow 0.8.2.2, slacke17 PT-BR, Slacke17 Pt_br, SQLite 3.6.14.2, vlc-1.0.2-i686-all-deps, arora 0.8.0, Spicebird 0.7.1, SeaMonkey 2.0.6, Firefox 3.6.8, Mozilla firefox 3.6 CZ, slacke17-20080504, Thunderbird 3.1, Flock 2.5.6, sqlite-3.6.23.1, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), sqlite 3.6.6.2-1, FireFox 3.5.1
requires libssl3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Firefox 3.6.8, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libXrender.so.1found in:Slax Xorg 6.1.2, libXrender 0.9.4-1, Slax 6.2.0 xorg (Simplified Chinese), , libXrender-0.9.4, Basic X libs
requires libXt.so.6found in:Slax Xorg 6.1.2, libXt 1.0.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libXt-1.0.6, Basic X libs
/usr/lib/firefox-3.5.1/libnssckbi.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/firefox-bin
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libmozjs.sofound in:Slax FireFox 6.1.2, Firefox 3.5b4 (US English), Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libX11.so.6found in:Slax Xorg 6.1.2, libX11 1.1.5-1, Slax 6.2.0 xorg (Simplified Chinese), , vlc-1.0.2-i686-all-deps, libX11-1.2.2, Basic X libs
requires libxpcom.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Firefox 3.5b4 (US English), Spicebird 0.7.1, Firefox 3.6.8, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libxul.sofound in:Slax FireFox 6.1.2, Firefox 3.5b4 (US English), Firefox 3.6.8, Mozilla firefox 3.6 CZ, Flock 2.5.6, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/components/libimgicon.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libxpcom.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Firefox 3.5b4 (US English), Spicebird 0.7.1, Firefox 3.6.8, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/libnss3.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnssutil3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/libmozjs.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
/usr/lib/firefox-3.5.1/libnspr4.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/libxpcom.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libxul.sofound in:Slax FireFox 6.1.2, Firefox 3.5b4 (US English), Firefox 3.6.8, Mozilla firefox 3.6 CZ, Flock 2.5.6, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/libsmime3.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnss3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnssutil3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/libnssdbm3.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnssutil3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/libfreebl3.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnssutil3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/libssl3.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnss3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libnssutil3.sofound in:Slax FireFox 6.1.2, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/libsqlite3.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/libplc4.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/libnssutil3.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
/usr/lib/firefox-3.5.1/components/libbrowsercomps.so
requires ld-linux.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, vlc-1.1.0 all, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, Wine1.3.24+dependencies
requires libasound.so.2found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, alsa-lib 1.0.17a-1, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, realtek-linux-audiopack-5.13, alsa-lib-1.0.23, Ecasound 2.7.0
requires libatk-1.0.so.0found in:Slax Xorg 6.1.2, atk 1.23.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, , vlc-1.0.2-i686-all-deps, Gimp-2.7.1, atk-1.32.0
requires libc.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libcairo.so.2found in:Slax Xorg 6.1.2, cairo, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps, cairo-1.10.0, cairo 1.6.4-1
requires libdl.so.2found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libgcc_s.so.1found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, gcc 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), libgcc1_4.4.1, Scilab 5.0
requires libgdk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gtk+-2.23.0
requires libgdk_pixbuf-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1, gdk-pixbuf-2.22.0
requires libglib-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgmodule-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgobject-2.0.so.0found in:Slax Core 6.1.2, aaa_elflibs 12.2.0-1, glib2 2.16.6-1, Slax 6.2.0 Core(Simplified Chinese), 网络电视软件gmlive, vlc-1.0.2-i686-all-deps, glib-2.22.0-i686.lzm, glib2-2.22.4, glib-2.24.2, glib-2.26.0
requires libgtk-x11-2.0.so.0found in:Slax Xorg 6.1.2, gtk+2 2.12.12-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , gtk+2-2.18.7, gtk+-2.20.1
requires libm.so.6found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-2.9-i486-3, glibc-solibs-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libnspr4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpango-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libpangocairo-1.0.so.0found in:Slax Xorg 6.1.2, pango 1.20.5-1, Slax 6.2.0 xorg (Simplified Chinese), Library collection 20090917, 网络电视软件gmlive, , vlc-1.0.2-i686-all-deps
requires libplc4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, SeaMonkey 2.0.6, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libplds4.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Iceweasel 3.0.6 Slax6.09, Iceowl Calendar v0.8 Slax 6.09, Firefox 3.5b4 (US English), SRWare Iron: The Browser of the future, Spicebird 0.7.1, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Google-Chrome-4, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Google-chrome-5, google chrome 5.0.342.7 beta, Firefox 3.6.8, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), google chrome 7.0.517.44, Mozilla-NSS 3.12.3-2, Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libpthread.so.0found in:Slax Core 6.1.2, glibc-solibs 2.7-17, glibc 2.7-17, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, vlc-1.0.2-mini-all-deps, libc 2.10.1, libc6 2.9-25, glibc-solibs-2.9-i486-3, glibc-2.9-i486-3, Basic X libs, vlc-1.0.6 all, vlc 1.0.6 + libvuvuzelautlos and Mozilla plugins, vlc-1.1.0 all, Wine1.3.24+dependencies
requires libstdc++.so.6found in:Slax Core 6.1.2, cxxlibs 6.0.9-1, gcc-g++ 4.2.4-1, Compiler Pack, Slax 6.2.0 Core(Simplified Chinese), vlc-1.0.2-i686-all-deps, libstdc++6_4.4.1, Scilab 5.0, wbar 2.1.3-1
requires libxpcom.sofound in:Slax FireFox 6.1.2, Gecko SDK (Gecko 1.8), Firefox 3.0.5 en español + Flash plugin, Firefox 3.5b4 (US English), Spicebird 0.7.1, Firefox 3.6.8, Kompozer 0.8b3, Mozilla firefox 3.6 CZ, Thunderbird 3.1, Flock 2.5.6, Sunbird 0.9, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, SeaMonkey 2.0.6, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
requires libxul.sofound in:Slax FireFox 6.1.2, Firefox 3.5b4 (US English), Firefox 3.6.8, Mozilla firefox 3.6 CZ, Flock 2.5.6, Firefox 3.6.3 rus + Adobe Flash 10.0.45.2, Firefox 3.6.3 Greek, Firefox 4 + Java support, Mozilla FireFox 3.6.6 (Russian), Firefox 3.6.15 with flash and java, Firefox 4.0.1 Rus, Firefox 5.0, Firefox 6.0 Beta, Firefox 7.0a2 (Aurora), FireFox 3.5.1
/usr/lib/firefox-3.5.1/run-mozilla.sh
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/firefox-3.5.1/firefox.orig
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)
/usr/lib/firefox-3.5.1/firefox
requires shfound in:Slax Core 6.1.2, aaa_base 12.2.0-1, Slax 6.2.0 Core(Simplified Chinese)


Slax is generously supported by: P&P Software GmbH and wisol technologie GmbH